1. 主页 > 股票投资 >

博尔证券量化交易系统有没有成功率大于90%的选股指标?

看到这个问题我就忍不住想到回答一下,昨天给一个朋友分享了一个选股的指标,三线金叉选股,刚开始他不会设置,我就简单的给他说了一下,这个指标是我去年三月份一直用到现在的,觉得得心应手的一个,就一直使用,朋友用过以后觉得不错,如果有兴趣的我可以分享给大家,希望大家也能相互交流,相互分享自己觉得好用的。

有没有成功率大于90%的选股指标?

1、量价共振选股量价共振选出来的股票一般来说都不会出现大的问题,成交量是一个不容易作假的指标,量价共振后期拉升的概率非常大。

有没有成功率大于90%的选股指标?

2、均线粘合突破指标均线粘合是一个非常重要的信号,过了此点位后期上升的趋势非常的明显,可以配合使用相应的划线指标。

有没有成功率大于90%的选股指标?

源码:

A1:=ABS(MA(C,10)/MA(C,20)-1)<0.02;

A2:=ABS(MA(C,5)/MA(C,10)-1)<0.02;

A3:=ABS(MA(C,5)/MA(C,20)-1)<0.02;

A4:=ABS(MA(C,5)/MA(C,60)-1)<0.02;

X1:=MA(C,5)>REF(MA(C,5),1);

X2:=MA(C,10)>REF(MA(C,10),1);

X3:=MA(C,5)>MA(C,10);

MA(C,5)>REF(MA(C,5),1) AND A1 AND A2 AND A3 AND A4 AND X1 AND X2 AND X3;

3、仙人指路幅图提示买点进入点位,结合上面的选股器使用。

欢迎关注!提出的疑问我都会回答,评论留言获取选股器指标源码,后期会有更多福利!

转载请注明出处,本文地址: http://www.juhuixingcn.com/gptz/21936.html